Forum Telenowele Strona Główna Telenowele
Forum Telenowel
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy    GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Problemy techniczne
Idź do strony 1, 2, 3 ... 242, 243, 244  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Telenowele Strona Główna -> Pomoc i informacje
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość






PostWysłany: 17:06:52 29-05-05    Temat postu: Problemy techniczne

dlaczego niektórym w liscie użytkowników sie wyswietla ze mają maila, a mi nie chce mimo że go podałam??
Powrót do góry
Tymoszenko
Administrator
Administrator


Dołączył: 21 Maj 2005
Posty: 9906
Przeczytał: 3 tematy

Ostrzeżeń: 0/3

Płeć: Mężczyzna

PostWysłany: 18:17:50 29-05-05    Temat postu:

Nie zalogowałaś się i dlatego nie widać emaila Musisz się zalogować na swoje konto i będzie widać Zresztą na gg wytłumaczyłem Ci wszystko

Zmieniłem nazwe tematu
Powrót do góry
Zobacz profil autora
Gosiaczek
Idol
Idol


Dołączył: 22 Maj 2005
Posty: 1990
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Z Polski, ze Śląska, z Tychów

PostWysłany: 20:49:34 02-07-05    Temat postu:

Jak się zamieszcza filmiki na forum.
bo mam kilka i nie wiem jak je umieścić
Powrót do góry
Zobacz profil autora
Tymoszenko
Administrator
Administrator


Dołączył: 21 Maj 2005
Posty: 9906
Przeczytał: 3 tematy

Ostrzeżeń: 0/3

Płeć: Mężczyzna

PostWysłany: 21:01:18 02-07-05    Temat postu:

Jak umieścić swoje video z komputera na forum?
1.Musicie wejść na stronkę [link widoczny dla zalogowanych] następnie:



Następnie: (trwa wgrywanie viedo, trzeba poczekać)



Następnie:



I teraz ten skrót musisz wkleić do tematu w którym chcesz go zamieścić na forum.
Powrót do góry
Zobacz profil autora
Gosiaczek
Idol
Idol


Dołączył: 22 Maj 2005
Posty: 1990
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Z Polski, ze Śląska, z Tychów

PostWysłany: 21:08:38 02-07-05    Temat postu:

Dzięki Paweł
Powrót do góry
Zobacz profil autora
Zdzicha:]
Prokonsul
Prokonsul


Dołączył: 29 Cze 2005
Posty: 3700
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Opalenica - ok. Poznania

PostWysłany: 17:59:12 04-07-05    Temat postu:

Ja mam pytanie: Niektore tematy zostaly zablokowane. W takim razie dlaczego nie zostaly usuniete? Mozna by przeciez utworzyc forum "archwium" albo "kosz' i umiescic je tam....
Powrót do góry
Zobacz profil autora
Tymoszenko
Administrator
Administrator


Dołączył: 21 Maj 2005
Posty: 9906
Przeczytał: 3 tematy

Ostrzeżeń: 0/3

Płeć: Mężczyzna

PostWysłany: 18:10:41 04-07-05    Temat postu:

Zablokowane tematy zostawiam na danym forum, aby inni użytkownicy widzieli jakich tematów mają nie zakładać. A do "Kosza" pewnie nie każdy by zaglądał.
Powrót do góry
Zobacz profil autora
Vera
King kong
King kong


Dołączył: 14 Lip 2005
Posty: 2737
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 11:05:34 14-07-05    Temat postu:

mAM PYTANKO : o co chodzi z tymi emblematami, bo probuje cos wkleic a tam mi wyskakuje ze musi byc wieksze niz 0kb. Jestem cienka w tych sprawach wiec prosze o pomoc. A tak w ogole to jak wkleic zdjecia pod moim postem? Z gory dziekuje
Powrót do góry
Zobacz profil autora
Tymoszenko
Administrator
Administrator


Dołączył: 21 Maj 2005
Posty: 9906
Przeczytał: 3 tematy

Ostrzeżeń: 0/3

Płeć: Mężczyzna

PostWysłany: 17:00:36 14-07-05    Temat postu:

No niestety, na tym forum emblemat nie może być większy niz 6 Kb i nie da się tego zmienić Aby wkleić zdjęcie to musisz wejść w swój "Profil", znaleźć taki dział "Informacje profilu" i tam w podpisie wkleić adres obrazka. A potem przed adresem obrazka wstaw [img], a na końcu adresu wstaw [/img].
Powrót do góry
Zobacz profil autora
Vera
King kong
King kong


Dołączył: 14 Lip 2005
Posty: 2737
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kraków

PostWysłany: 18:29:20 14-07-05    Temat postu:

Zapewne pomyslisz ze jestem upierdliwa, ale cos z tymi emblematami u mnie jest nie tak
Wklejam pomniejszone zdjatko (120x120 pikseli) a na gorze wyswietla mi sie tylko urwany tekst : "Rozmiar emblematu musi być większy niż 0 kB i mniejszy niż". No i tego nie kapce!! Błagam o odp.
Powrót do góry
Zobacz profil autora
Tymoszenko
Administrator
Administrator


Dołączył: 21 Maj 2005
Posty: 9906
Przeczytał: 3 tematy

Ostrzeżeń: 0/3

Płeć: Mężczyzna

PostWysłany: 18:32:41 14-07-05    Temat postu:

Skoro Ci taki napis wyskakuje tzn. że musisz wziąć sobie mniejszy emblemat - chodzi o pojemność
Powrót do góry
Zobacz profil autora
Sarita
Obserwator


Dołączył: 14 Lip 2005
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Rzeszów,Polska

PostWysłany: 20:29:08 15-07-05    Temat postu:

Ja nie wiem jak dać emblamt czy coś takiego poprostu gdy daje na przeglądaj i daje obrazek i co nic znika .Ale ja nie wiem o co chodzi z tym adresem itd. Pomocy...
Powrót do góry
Zobacz profil autora
Tymoszenko
Administrator
Administrator


Dołączył: 21 Maj 2005
Posty: 9906
Przeczytał: 3 tematy

Ostrzeżeń: 0/3

Płeć: Mężczyzna

PostWysłany: 20:58:07 15-07-05    Temat postu:

Udało mi się nieco zwiększyć dopuszczalny rozmiar emblematu z 6 Kb na 16 Kb Sądzę, że teraz powinno być mniej problemów
Powrót do góry
Zobacz profil autora
heyah
Debiutant
Debiutant


Dołączył: 19 Lip 2005
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

PostWysłany: 18:00:43 19-07-05    Temat postu:

Ja mam trochę filmików, ale jak próbuje wgrać to wyświetla mi się, że dokument nie zawiera żadnych danych. Jak próbowałem na innej przeglądarce to mi się wyświtliło, że nie można wyświetlić strony.
Powrót do góry
Zobacz profil autora
Tymoszenko
Administrator
Administrator


Dołączył: 21 Maj 2005
Posty: 9906
Przeczytał: 3 tematy

Ostrzeżeń: 0/3

Płeć: Mężczyzna

PostWysłany: 15:39:28 25-07-05    Temat postu:

Zamieszczam instrukcje jak zamieścić filmik na forum: (wcześniej zamieszczaliśmy filmiki na "yousendit", ale teraz starajcie się zamieszczać na "rapidshare")
1. Wchodzimy na strone [link widoczny dla zalogowanych]
2. Klikamy na opcje "Przeglądaj".
3. Wybieramy filmik z naszego komputera, który chcecie zamieścić.
4. Potem klikamy na opcje obok "Upload!"
5. Po jakimś czasie zjeżdzamy na dół i obok napisu "Your Download-Link" jest link filmiku i gotowe!
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Telenowele Strona Główna -> Pomoc i informacje Wszystkie czasy w strefie CET (Europa)
Idź do strony 1, 2, 3 ... 242, 243, 244  Następny
Strona 1 z 244

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin